Workflow editor configuration error
Incident Report for Bitrise CI
Resolved
This incident has been resolved.
Posted Jun 03, 2024 - 10:51 UTC
Investigating
We are currently investigating this issue.
Posted Jun 03, 2024 - 09:01 UTC