Queue on our Xcode 11.5.x stack
Incident Report for Bitrise CI
Resolved
This incident has been resolved.
Posted Aug 06, 2020 - 16:37 UTC
Update
We are continuing to work on a fix for this issue.
Posted Aug 06, 2020 - 14:52 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 06, 2020 - 14:52 UTC
This incident affected: Build Processing (OS X Stack (iOS)).