Deploy to Bitrise.io step currently failing on Mac Stacks
Incident Report for Bitrise CI
Resolved
This incident has been resolved.
Posted Dec 11, 2019 - 17:35 UTC
Investigating
We are currently investigating this issue.
Posted Dec 11, 2019 - 17:26 UTC
This incident affected: Build Processing (OS X Stack (iOS, Xamarin, ...)).